Forum Alliance-Elevage.com

Le forum des éleveurs ovins, caprins, bovins et équins
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion
Partagez | 
 

 probleme levure

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: probleme levure   Lun 14 Mai 2012 - 0:07

bonjour à tous

j'ai un soucis avec mes fromages ... le caillé fini gonflé et sent la levure. J'ai démonté et nettoyé méticuleusement la machine à traire, mais rien n'a changé. Par contre on a donner du soja à nos chèvres. Ce soja est bizarre, aggloméré et on pense que ça peut venir de là. Il va falloir combien de temps pour que les chèvres se "débarrasse" du soja. Car c'est la seule chose qui a changé. Au vue des conditions climatiques, les biquettes sont aussi plus longtemps dehors, mais nos pâturages n'ont pas changé non plus.

Là on sèche et on a besoin de vos conseils pour savoir ce qui cloche

Merci pour votre attention
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marianne



Nombre de messages : 3228
Date d'inscription : 26/12/2009

MessageSujet: Re: probleme levure   Lun 14 Mai 2012 - 2:23

le plus fiable, fait analyser ton lait, lait de mélange, flacon stérile, juste après la traite
la plupart des labos "médicaux" le font aussi (env 20€), gonflé c'est le plus souvent coliformes ou staphylocoques
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poupard

avatar

Nombre de messages : 5028
Age : 46
Localisation : lot et garonne
Date d'inscription : 11/04/2010

MessageSujet: Re: probleme levure   Lun 14 Mai 2012 - 8:12

quel ferment utilises-tu ?
auquel cas, change-en ou recommence-en un.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Lun 14 Mai 2012 - 8:32

MA400 du commerce

je viens de commander un autre lot (Modération : pas de pub)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poupard

avatar

Nombre de messages : 5028
Age : 46
Localisation : lot et garonne
Date d'inscription : 11/04/2010

MessageSujet: Re: probleme levure   Lun 14 Mai 2012 - 12:35

et tu les utilises comment ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Lun 14 Mai 2012 - 12:48

la traite fini je filtre le lait via un couloir a lait dans des bassines de 55 litres.

Au bout d"une heure je mets un sachet de MA400 puis la présure de chèvre. J'attends un peu pour que le lait ne soit plus à 30°C.

D'habitude ça caille nickel en 24 h et là je rencontre le problème.

Mais si vous pensez que je dois changer quelque chose dites moi et j'essaierai je suis pas obtuse ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lor0055

avatar

Nombre de messages : 6136
Age : 69
Localisation : à 15 km à l'est de Rennes,exploitation qui vient de passer entre les mains de plus jeunes.
Date d'inscription : 28/12/2009

MessageSujet: Re: probleme levure   Lun 14 Mai 2012 - 13:10

Que ce ne soit plus à 30°, c'est heureux, tes MA mésophiles, c'est à 20 - 22° qu'ils s'emploient. Et c'est un sachet prévu pour combien de litres en principe ? J'ai abandonné ce ferment, bien qu'il soit bon....
Combien temps de maturation.?
Présure dosée à combien.?
Que ceux qui donnent du soja nous disent s'ils observent cette histoire d'odeur de levure, parce qu'ils transforment, aussi au lait cru, comme nous tous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://moulindeliffre.jimdo.com/
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Mar 15 Mai 2012 - 0:03

alors 1 sachet pour 50 à 80 litres de lait

je laisse cailler 24h

la présure a 180 de chimosine je mets 1 ml pour 3 litres de lait répartie sur toute la surface du bac

Sinon les ferments doivent être conservés à 4° maxi. Or par l'envoi ils restent au moins 40h a plus que ça. Est il possible d'après vous que quelques sachets soient pas bon du fait de la température lors de l'acheminement chez moi ?

Bilan du matin : J'ai emprésuré hier matin avec un sachet et 17 ml de présure mes 50 litres de lait. Ce matin le lacto surnageant est qu'à 25°D (au bout de 21h) par contre pas de gonflement pour le moment, le caillée est sous le lacto.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rien De Grave

avatar

Nombre de messages : 2025
Localisation : 31
Date d'inscription : 25/09/2009

MessageSujet: Re: probleme levure   Mar 15 Mai 2012 - 0:33

Je n'ai jamais eu de problèmes avec les ferments livrés même lorsqu'ils ont passés plusieurs jours chez le transporteur.

Si ton caillé de 21 heures n'est qu'à 25° D... je dis que c'est mort, il va gonfler.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poupard

avatar

Nombre de messages : 5028
Age : 46
Localisation : lot et garonne
Date d'inscription : 11/04/2010

MessageSujet: Re: probleme levure   Mar 15 Mai 2012 - 5:44

sevphil a écrit:
la traite fini je filtre le lait via un couloir a lait dans des bassines de 55 litres.

Au bout d"une heure je mets un sachet de MA400 puis la présure de chèvre. J'attends un peu pour que le lait ne soit plus à 30°C.

D'habitude ça caille nickel en 24 h et là je rencontre le problème.

Mais si vous pensez que je dois changer quelque chose dites moi et j'essaierai je suis pas obtuse ^^

bah ! cherche pas ! tu ensemences trop tardivemeent !
pourquoi attends tu que le problème s'installe (coli) pour ensemencer en ma400 ? Shocked
sachant qu'un ferment lyo met 3-4 heure à "renaitre" de sa lyophilisation...
donc, ce qui sent la levure, c'est l'odeur des colis, masquée par les fements ma 4100...c'est tout !

et comme le dit rdg, pour l'instant: c'est mort ! clown

(en lactique, faut penser AUSSI aux élements extérieurs: t'es tu rendu compte qu'il fait plus chaud qu'avant, ce qui est favorable au développement coli ???? (et donc en bidon.... affraid )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lor0055

avatar

Nombre de messages : 6136
Age : 69
Localisation : à 15 km à l'est de Rennes,exploitation qui vient de passer entre les mains de plus jeunes.
Date d'inscription : 28/12/2009

MessageSujet: Re: probleme levure   Jeu 17 Mai 2012 - 23:15

Et quatre jours plus tard, est-ce que tout est redevenu normal ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://moulindeliffre.jimdo.com/
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 0:15

l'acidité est toujours basse et le caillé gonfle très tardivement. Mais depuis 2 jours je mets à cailler dans une autre pièce et tout est ok. Le problème vient donc la la pièce principale de la fromagerie que j'ai vider pour la nettoyer entièrement.

On a procéder par élimination en fait pour savoir d'où ça venait :

- les ferments sont ok ayant pu emprésuré avec un autre lot,
- la MAT a été entièrement nettoyée, goupillon et brosse à dent de sortis et les tuyaux changés
- on a aussi pensé à changer les biquettes d'enclos pour pâturer mais RAS
- la nourriture (soja) est hors de cause puisque éliminée depuis le temps

reste donc la pièce où je travaille. Vous me conseiller un nettoyage avec quoi ? je pensais utiliser DETERQUAT NEUTRE 5L de AP.

Bonne journée

severine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marianne



Nombre de messages : 3228
Date d'inscription : 26/12/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 3:36

Citation :
Le problème vient donc la pièce principale de la fromagerie
ça je n'y crois pas,
quand tu as mis dans un autre local, en as tu mis aussi dans la pièce principale pour comparer ?
depuis les deux jours as-tu mis les ferments juste après la traite ou attendu une heure pour les mettre (comme poupard, attendre 1h permet le développement des coli ou staphylo)
depuis les deux jours, le temps/météo a t-il changé, température extérieure ?
tu trais avec pulsateurs sur bidon ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poupard

avatar

Nombre de messages : 5028
Age : 46
Localisation : lot et garonne
Date d'inscription : 11/04/2010

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 3:46

oui, souvent dans la panique, on prend facilement une fausse piste.
si le caillé gonfle...ça vient du lait ET du ferment (mauvais / mal utilisé / trop tardif, /etc).
donc ta pièce, pour moi, n'est pas en cause.
Mais tu as tout de même le droit de le croire et d'y passer la semaine dessus.... Rolling Eyes Wink

revoir plutôt:
l'hygiène des pis:
- nettaoyage "à sec"
- litière

température du lait lors de la maturation (les coli à 35 °C.... affraid ils aiment ! I love you )

le ferment:
qualité / quantité / souche / intervalle traite-ensemencement / temps de maturation / temps de réhydratation des lyos, etc...

tu n'es pas non plus obligé de me croire. clown


et la question qui tue:

fais tu du report Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 4:33

alors

Marianne :
j'ai fait le comparatif avec un seau de 10 litres dans la pièce principale par contre j'ai mis le ferment de suite comme conseiller par poupard

côté météo il fait plus frais le matin (et je suis en mono traite matin)

et je trais avec pulsateur sur le bidon

Poupard :
alors j'ai pas passé ma semaine dessus mais déplacé mon armoire de séchage sous laquelle je ne peux pas passer avec la raclette et j'ai lessivé le mur le long duquel se trouve la table d'égouttage. Le reste je n'y ai pas touché.

Les pis on les nettoie pas à sec. Ca change quoi d'un point de vue hygiène ? Car les biquettes font 200 mètres au pas de course pour aller manger leur céréales et être traite. Et avec le passage très pluvieux qu'on a eu la boue présente sur les pis nous a fait passer les pis avec un mélange eau et hydranet (de chez AP) avec des lingettes qu'on passe en machine à laver.
Elle sont sous un tunnel depuis 50 jours (et plus au premier étage de la maison ^^) et on paille plus que de raison car j'aime bien m'allonger au milieu de mes biquettes alors je fais pour elle comme si c'était pour moi ^^ (je n'y fais pas la sieste hein elles me laissent pas dormir ^^ mais j'adore les observer et être avec elles)

Pour le ferment j'ai reçu un nouveau lot. Dois je le diluer dans une petite quantité de lait avant d’ensemencer ma bassine ? Je suis dans les clous pour la quantité.

Et je ne fais pas de report.

Merci pour les conseils en tout cas

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lor0055

avatar

Nombre de messages : 6136
Age : 69
Localisation : à 15 km à l'est de Rennes,exploitation qui vient de passer entre les mains de plus jeunes.
Date d'inscription : 28/12/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 4:50

sevphil a écrit:

Pour le ferment j'ai reçu un nouveau lot. Dois je le diluer dans une petite quantité de lait avant d’ensemencer ma bassine ?
.
Depuis des années, le lundi matin, c'est préparation d'un demi-litre de lait UHT avec la dose de mésophiles pour 100 litres à transformer.... sur trois jours. Mise au frigo, étiquetage du n° de souche.
Et quand la préparation est consommée, on en reprépare une autre, avec n° suivant...
On n'a jamais eu de soucis.

Si tu peux faire des doses pour une bassine, dilue avant, ce sera plus régulier dans le mélange, mais pense à cette histoire de réhydratation du lyophilisé, sans doute à faire inactivé, au frigo.

Mettre le lait à 21 ° pendant la traite, c'est facile....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://moulindeliffre.jimdo.com/
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 5:17

Dans la mesure où j'utilise un sachet de ferment par jour l'idéal serait que je le dilue la veille au soir pour l'ensemencer direct le lendemain matin ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lor0055

avatar

Nombre de messages : 6136
Age : 69
Localisation : à 15 km à l'est de Rennes,exploitation qui vient de passer entre les mains de plus jeunes.
Date d'inscription : 28/12/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 5:48

Ou que tu te réveilles plus tôt le matin...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://moulindeliffre.jimdo.com/
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 5:53

faut le mettre combien de temps dans du lait pour qu'il soit opérationnel dès l’ensemencement ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lor0055

avatar

Nombre de messages : 6136
Age : 69
Localisation : à 15 km à l'est de Rennes,exploitation qui vient de passer entre les mains de plus jeunes.
Date d'inscription : 28/12/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 6:05

Maître poupard a écrit:
....
sachant qu'un ferment lyo met 3-4 heures à "renaitre" de sa lyophilisation...
Il a peut-être raison. On n'a pas toujours attendu autant de temps. La préparation est faite le lundi un peu avant 9h, et le lait arrive au labo vers 10 h. Pourtant l'acidification se déroule correctement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://moulindeliffre.jimdo.com/
sevphil



Nombre de messages : 32
Age : 46
Localisation : Gironde
Date d'inscription : 20/10/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 6:14

ok ca marche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marianne



Nombre de messages : 3228
Date d'inscription : 26/12/2009

MessageSujet: Re: probleme levure   Ven 18 Mai 2012 - 6:18

Citation :
j'ai fait le comparatif avec un seau de 10 litres dans la pièce principale par contre j'ai mis le ferment de suite comme conseiller par poupard

côté météo il fait plus frais le matin (et je suis en mono traite matin)

et je trais avec pulsateur sur le bidon
donc je pense que 1) le temps plus froid a ralenti le développement des coli
et 2) l'ensemencement de suite, de même
il faut quand même continué de rechercher la cause, car dès un temps plus chaud, tu risques le même souci
pour le nettoyage de la mat, je procédais ainsi
c'est rapide par habitude
en bi traite 1 fois jour, le matin, donc en mono c'est pareil
démontage total (sortir les joints entre le haut et le bas de la griffe, démancher les tuyaux à lait (à air aussi, rinçage mais pas trempage), ôter le joint du couvercle du bidon), rinçage, trempage en bassine, rerinçage, égouttage
1 fois/sem minimum, vérifier et rincer le tuyau d'arrivée d'air, ainsi que le bidon réserve d'air s'il y a (remonter de lait possible que l'on ne voit pas)
ouvrir les pulsateurs de temps en temps, (et nettoyer/sécher si dépôts ou humide )
les points critiques: le tuyau d'arrivée d'air, les petits embouts (air) de la griffe allant vers le manchon, le rebord interne du haut du manchon
manchon, tuyau à lait changer à chaque début de saison
vérifier les fissures sur les tuyaux d'air reliés au pulsateur et sur les petits allant de la griffe aux manchons, si doute, changer
et bien sur contrôle 1 fois/an (mini obligatoire) du fonctionnement de la mat
pour les pis, premiers jets à la main, lavettes individuelles, mises dans de l'eau tiède avec un peu de javel, passage sur les pis, quelques secondes de séchage
les pis et manchons doivent être secs, si humide, pas bon
en procédant ainsi , peu de risque de développement de germes indésirables puisque peu nombreux au départ dans le lait, (cellules 1000 à 1500 sur lait de mélange)

je mettais en général du petit lait mais si ferment, je ne faisais pas de mélange avant, avec les ma400, ensemencement direct Wink pour moi c'est direct dans le lait, soit au fond du seau et le lait par dessus, si oublie, le ferment sur le lait et mélangé doucement, et emprésurage
le sachet étant pour 50l j'évaluais à l’œil la quantité
mais sur et certain le lait était toujours à plus de 22° puisque ensemencé sitôt après la traite, sauf part temps très chaud (mais c'est extrêmement rare ici)
comme quoi les méthodes sont vraiment différentes



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probleme levure
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme levure
» probleme de co2
» La levure de bière
» probleme algue
» probleme euphyllia

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Alliance-Elevage.com :: Alliance Pastorale :: Pour la Laiterie FROMAGERIE...-
Sauter vers: